Un po' di ferie...

Discussioni sulle reflex digitali Pentax: impressioni, dubbi, consigli, guide, recensioni.

Moderatori: maxofrome, Enrico, Mauro, old_kappa, Buster

Re: Un po' di ferie...

Messaggioda xyennio » mer apr 24, 2019 11:56 pm

Mauro ha scritto:
MacMax ha scritto:Avevo paura avessero caricato il forum o, peggio, che il boss avesse smesso di pagare la bolletta :brillo:

questo puo accadere da un momento all'altro ....


Invece di pagare la bolletta potresti optare per comprare Pentax tanto a breve avranno più o meno lo stesso prezzo :asd:

Ad ogni modo avete il mio grazie per mantenere vivo il forum , le risate che mi sono fatto qui raramente da altre parti, e poi con chi dovrei condividere le mie foto demmerda se non qui, ora che gli allegati sono pure artistici :asd:
pentax-K5, S. 10-20; P. 17-70; K135; T. 70-200 2.8; P M50 1.7; Manfrotto MT294A3 + 496RC2
Metz 52 AF1 ( D'Ettorre ); Yongnuo 460II, ammenicoli vari

Immagine

mio sito
Pentaxiani siculi
Flickr
Avatar utente
xyennio
Azionista del forum
 
Messaggi: 4795
Iscritto il: dom feb 13, 2011 5:21 pm
Località: Palermo
 

Re: Un po' di ferie...

Messaggioda -Goldrake- » gio apr 25, 2019 4:36 pm

Grazie di tutto Jenner!
-Goldrake-
Azionista del forum
 
Messaggi: 2950
Iscritto il: dom ago 16, 2015 10:55 am
 

Re: Un po' di ferie...

Messaggioda arpas » gio apr 25, 2019 10:30 pm

Bentornati... grazie! :cincin:
Saluti,
Armando

Pentax dal 1978
Avatar utente
arpas
senior member
 
Messaggi: 459
Iscritto il: sab mag 03, 2008 7:43 pm
Località: Vipiteno (BZ)
 

Re: Un po' di ferie...

Messaggioda nonpigliounoshoot » ven apr 26, 2019 12:59 pm

ntx ha scritto:Grazie per le segnalazioni .
Vedo di capire che è successo e poi risolvere.

Ciao
Jenner


Ho dato una rapida occhiata alle mie foto e le vedo tutte "artistiche", pixellate, etc... Non ne ho trovata nessuna regolare.
:asd: :asd: :asd:
Non che sia una gran perdita, solo per segnalare.
Nelle foto degli altri che ho aperto mi sembra tutto regolare.
Pentax K70 - Pentax K 30 - 18-55 DAL WR - 55-300 DAL (semirotto) - 55-300 DA - Pentax SMC DA 35mm f/2.8 Macro Limited - Pentax SMC DA 12-24mm f/4 ED AL - A 50 f 1.7 - M 50 1.4 - A 28 2.8 - M 135 3.5 - A 35 2.8 - ME super - Zenit E - Elios 44 2.0 -
nonpigliounoshoot
Azionista del forum
 
Messaggi: 3835
Iscritto il: ven gen 24, 2014 11:55 am
 

Re: Un po' di ferie...

Messaggioda ntx » ven apr 26, 2019 4:30 pm

Ho trovato la causa del problema. Lunedì comincerò a correggere tutti i problemi (prima non posso per problemi... logistici).

Grazie.

Ciao
Jenner
ntx
Tetratricoctomo
 
Messaggi: 14285
Iscritto il: gio mag 07, 2009 7:55 am
Località: Bassa romagnola
 

Re: Un po' di ferie...

Messaggioda Giovanni77 » ven apr 26, 2019 5:08 pm

Jenner santo subito!!

Grazie!
Dio creò il cibo,
il Diavolo i cuochi,
e poi arrivarono i Pentaxiani!
Avatar utente
Giovanni77
Ho fuso la tastiera...
 
Messaggi: 5260
Iscritto il: ven set 30, 2011 11:50 am
Località: Zena
 

Re: Un po' di ferie...

Messaggioda amodali » ven apr 26, 2019 5:43 pm

nonpigliounoshoot ha scritto:Ho dato una rapida occhiata alle mie foto e le vedo tutte "artistiche", pixellate, etc... Non ne ho trovata nessuna regolare.
:asd: :asd: :asd:
Non che sia una gran perdita, solo per segnalare.
Nelle foto degli altri che ho aperto mi sembra tutto regolare.

perché il filtro "testart" è stato applicato solo alle tue foto :ghgh:
Avatar utente
amodali
Azionista del forum
 
Messaggi: 2757
Iscritto il: ven gen 15, 2016 11:56 am
Località: Roma
 

Re: Un po' di ferie...

Messaggioda Pagio94 » dom apr 28, 2019 1:55 pm

Certe volte mi fa due post quando rispondo a una discussione, ma non capisco come replicare il problema. Succede a caso.
Pentax K5, Sigma EX DC 10-20mm f/4-5.6, Tamron adaptall2 60-300mm f/3.8-5.6, Cosina Cosinon-S 50mm F/1.7, Metz 54 MZ-3+sca300+sca370+sca3701, Metz 30BCT4, Metz 45CT1.
portfolio di lavoro
Avatar utente
Pagio94
senior member
 
Messaggi: 252
Iscritto il: mer set 27, 2017 7:00 pm
Località: Genova
 

Re: Un po' di ferie...

Messaggioda unoqualsiasi » dom apr 28, 2019 3:33 pm

Boh, ero via per Pasqua e 25 Aprile senza internet ma con la fotocamera. E non mi sono accorto di nulla. Buon 1°Maggio a tutti...
Avatar utente
unoqualsiasi
   
 
Messaggi: 30516
Iscritto il: mar feb 07, 2012 6:34 pm
 

Re: Un po' di ferie...

Messaggioda ntx » dom apr 28, 2019 6:07 pm

Pagio94 ha scritto:Certe volte mi fa due post quando rispondo a una discussione, ma non capisco come replicare il problema. Succede a caso.


Questo dipende da te, da come usi l'interfaccia web. Magari c'è un rallentamento e clicchi due volte sull'invio della risposta perchè non ti sembra di averlo fatto... oppure fai doppio click sul pulsante di invio della risposta.

Ciao
Jenner
ntx
Tetratricoctomo
 
Messaggi: 14285
Iscritto il: gio mag 07, 2009 7:55 am
Località: Bassa romagnola
 

Re: Un po' di ferie...

Messaggioda Pagio94 » dom apr 28, 2019 10:28 pm

ntx ha scritto:oppure fai doppio click sul pulsante di invio della risposta.

In effetti non è una cosa così improbabile, anzi. Ho il mouse che mi registra doppi e tripli click da qualche tempo e devo cambiarlo
Pentax K5, Sigma EX DC 10-20mm f/4-5.6, Tamron adaptall2 60-300mm f/3.8-5.6, Cosina Cosinon-S 50mm F/1.7, Metz 54 MZ-3+sca300+sca370+sca3701, Metz 30BCT4, Metz 45CT1.
portfolio di lavoro
Avatar utente
Pagio94
senior member
 
Messaggi: 252
Iscritto il: mer set 27, 2017 7:00 pm
Località: Genova
 

Re: Un po' di ferie...

Messaggioda ntx » lun apr 29, 2019 8:43 am

Il problema degli allegati è risolto.
Chi li vedesse ancora corrotti deve ricaricare la pagina invalidando la cache (ctrl+F5 o ctrl+shift+R, a seconda del browser).

Ciao
Jenner
ntx
Tetratricoctomo
 
Messaggi: 14285
Iscritto il: gio mag 07, 2009 7:55 am
Località: Bassa romagnola
 

Re: Un po' di ferie...

Messaggioda fanagot » lun apr 29, 2019 8:54 am

denghiu'

:cincin:
Mancano molte foto di obiettivi che TU magari hai. Controlla nell'archivio e provvedi! Immagine
Avatar utente
fanagot
Non ho ancora svaccato abbastanza?
 
Messaggi: 29941
Iscritto il: ven feb 15, 2008 10:14 am
Località: Paperopoli
 

Re: Un po' di ferie...

Messaggioda old_kappa » lun apr 29, 2019 9:09 am

:clap: :clap: :clap:
Ti ricordo che per ogni Tracolla acquistata una significativa parte del ricavato sarà devoluto in beneficenza.
Comprala qui:
viewtopic.php?f=2&t=87613
Avatar utente
old_kappa
mastro di pastiera
 
Messaggi: 6158
Iscritto il: dom set 21, 2008 4:58 pm
Località: San Giorgio a Cremano
Skype: franappo1
 

Re: Un po' di ferie...

Messaggioda emmefanatico » lun apr 29, 2019 9:58 am

Pagio94 ha scritto:
ntx ha scritto:oppure fai doppio click sul pulsante di invio della risposta.

In effetti non è una cosa così improbabile, anzi. Ho il mouse che mi registra doppi e tripli click da qualche tempo e devo cambiarlo


Ca**ata delle 10:57... non è che hai un mouse gaming e hai il rapid fire attivo?
Così, giusto per un po' di troubleshooting extra... :cincin:
Mattoncino-panda e Bat-camera
Avatar utente
emmefanatico
Azionista del forum
 
Messaggi: 4393
Iscritto il: ven gen 16, 2015 11:48 am
 

PrecedenteProssimo

Torna a Attrezzatura digitale

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti