Un po' di ferie...

Camera oscura, strumenti, proiettori, archiviazione.

Moderatori: maxofrome, Enrico, Mauro, old_kappa, Buster

Re: Un po' di ferie...

Messaggioda nonpigliounoshoot » mar apr 23, 2019 3:54 pm

Sono contento che in apparenza nulla sia cambiato. :cincin:
Pentax K70 - Pentax K 30 - 18-55 DAL WR - 55-300 DAL (semirotto) - 55-300 DA - Pentax SMC DA 35mm f/2.8 Macro Limited - Pentax SMC DA 12-24mm f/4 ED AL - A 50 f 1.7 - M 50 1.4 - A 28 2.8 - M 135 3.5 - A 35 2.8 - ME super - Zenit E - Elios 44 2.0 -
nonpigliounoshoot
Azionista del forum
 
Messaggi: 3808
Iscritto il: ven gen 24, 2014 11:55 am
 

Re: Un po' di ferie...

Messaggioda fanagot » mar apr 23, 2019 5:12 pm

amodali ha scritto:
ntx ha scritto:Salve a tutti,
spero abbiate passato una buona Pasqua.
In questi giorni il forum è stato offline (se non ve ne siete accorti allora va bene così) per una attività impegnativa di manutenzione - mi scuso per l'assenza di preavviso e per i tempi che hanno preso più del previsto.
Vi chiedo di segnare eventuali anomalie nel funzionamento visto che, anche se d'aspetto nulla sembra cambiato, di cose differenti ce ne sono tante sotto il cofano.

Grazie

Ciao
Jenner

Ciao Jenner,
qualcosa non va negli allegati, i files sembrano corrotti, l'ho notato qui viewtopic.php?f=4&t=142755&p=1414448#p1414497
poi ho controllato i miei, stessa cosa



pero' non sono male
se le avesse fatte testart, non ci saremmo accorti del problema :asd:
Mancano molte foto di obiettivi che TU magari hai. Controlla nell'archivio e provvedi! Immagine
Avatar utente
fanagot
Non ho ancora svaccato abbastanza?
 
Messaggi: 29876
Iscritto il: ven feb 15, 2008 10:14 am
Località: Paperopoli
 

Re: Un po' di ferie...

Messaggioda ntx » mar apr 23, 2019 7:38 pm

Grazie per le segnalazioni .
Vedo di capire che è successo e poi risolvere.

Ciao
Jenner
ntx
Tetratricoctomo
 
Messaggi: 14229
Iscritto il: gio mag 07, 2009 7:55 am
Località: Bassa romagnola
 

Re: Un po' di ferie...

Messaggioda emmeci » mar apr 23, 2019 8:13 pm

Anche la visualizzazione di queste immagini, almeno a me, dà qualche problema. viewtopic.php?f=4&t=142901&p=1414731#p1414731
:cincin:
Avatar utente
emmeci
Ho fuso la tastiera...
 
Messaggi: 8526
Iscritto il: gio mar 20, 2008 10:49 am
Località: Genova - Levante
 

Re: Un po' di ferie...

Messaggioda Alqua » mar apr 23, 2019 8:36 pm

Grazie mille per tutto :ook:
Qualsiasi cosa che sia considerata arte da almeno una persona, o anche due, si può considerare arte.
Corollario 0: la decisione in merito al grado di qualità artistica va stabilita sulla sola base dei giudizi relativi al contenuto dell'opera
Corollario 1: in qualsiasi foto ci può essere qualcosa di interessante
Corollario 2: non c'è mai 'niente da fotografare'

[K-30, KP, 100 D-FA macro WR, 18-135 WR, 18-55 WR, serie M 50 f2, 55-300 DA ED, Samyang 14mm]
https://www.flickr.com/photos/69740546@N03/
ev. 500px: cercare alberto quagliaroli
Avatar utente
Alqua
Azionista del forum
 
Messaggi: 2997
Iscritto il: gio set 19, 2013 4:05 pm
Località: Piacenza
 

Re: Un po' di ferie...

Messaggioda SteBo » mar apr 23, 2019 9:44 pm

Alqua ha scritto:Grazie mille per tutto :ook:

+1
Avatar utente
SteBo
Postofilo forsennato
 
Messaggi: 815
Iscritto il: ven set 05, 2014 2:36 pm
 

Re: Un po' di ferie...

Messaggioda NoOne » mar apr 23, 2019 10:06 pm

Grazie per il solito impegno :ook:
Avatar utente
NoOne
pollicionatore assiduo
 
Messaggi: 2320
Iscritto il: ven apr 17, 2009 10:35 pm
Località: Nei dintorni di Genova
 

Re: Un po' di ferie...

Messaggioda Gilgamesh » mar apr 23, 2019 10:35 pm

Ero smarrito, non rifatelo mai più... :nono:

Grazie :ook:
Gilgamesh
utente appena uscito dall'imballo
 
Messaggi: 50
Iscritto il: sab apr 19, 2014 2:50 pm
 

Re: Un po' di ferie...

Messaggioda ntx » mer apr 24, 2019 10:14 am

hulk79 ha scritto:Ho notato che nella home page, del sito non del forum, non fungono i collegamenti ai contest e anche quelli subito sotto


Corretto, grazie.

Ciao
Jenner
ntx
Tetratricoctomo
 
Messaggi: 14229
Iscritto il: gio mag 07, 2009 7:55 am
Località: Bassa romagnola
 

Re: Un po' di ferie...

Messaggioda giorgiop » mer apr 24, 2019 2:48 pm

Oilà Jenner, nella discussione di Alqua con le foto fatte con il 14 vedo la foto postata come esempio come nell'allegato... non so se è arte, però non mi pare corretta :asd:
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
"Non vediamo le cose per come sono, ma per come siamo" (Anais Nin)
Avatar utente
giorgiop
Dito seduto
 
Messaggi: 1826
Iscritto il: ven mag 31, 2013 10:46 am
Località: Majano (UD)
Skype: giorgio.plos
 

Re: Un po' di ferie...

Messaggioda ntx » mer apr 24, 2019 3:47 pm

si, lo so, ci sto già lavorando. E' un problema di tutti gli allegati.

Ciao
Jenner
ntx
Tetratricoctomo
 
Messaggi: 14229
Iscritto il: gio mag 07, 2009 7:55 am
Località: Bassa romagnola
 

Re: Un po' di ferie...

Messaggioda alessandrozero » mer apr 24, 2019 4:23 pm

SteBo ha scritto:
Alqua ha scritto:Grazie mille per tutto :ook:

+1

+2
Feedback
...il mirino della reflex è come la tela del pittore, lo sguardo deve fermarsi sulla sua superficie e guidare la mano a metterci quel che vuoi che si veda, e nulla di più. (Eurostar)
Avatar utente
alessandrozero
Ho fuso la tastiera...
 
Messaggi: 7343
Iscritto il: ven ott 21, 2011 10:19 am
Località: Treviso
 

Re: Un po' di ferie...

Messaggioda amodali » mer apr 24, 2019 4:32 pm

fanagot ha scritto:
amodali ha scritto:
ntx ha scritto:Salve a tutti,
spero abbiate passato una buona Pasqua.
In questi giorni il forum è stato offline (se non ve ne siete accorti allora va bene così) per una attività impegnativa di manutenzione - mi scuso per l'assenza di preavviso e per i tempi che hanno preso più del previsto.
Vi chiedo di segnare eventuali anomalie nel funzionamento visto che, anche se d'aspetto nulla sembra cambiato, di cose differenti ce ne sono tante sotto il cofano.

Grazie

Ciao
Jenner

Ciao Jenner,
qualcosa non va negli allegati, i files sembrano corrotti, l'ho notato qui viewtopic.php?f=4&t=142755&p=1414448#p1414497
poi ho controllato i miei, stessa cosa



pero' non sono male
se le avesse fatte testart, non ci saremmo accorti del problema :asd:

papero, ma questo è l'uovo di Colombo :happy2:
suggeriamo la soluzione a Jenner, basta spostare tutti gli allegati danneggiati nel folder di Testart e poi pubblicarli nella sua galleria, chi se ne accorgerà mai? :ghgh:
Avatar utente
amodali
Azionista del forum
 
Messaggi: 2716
Iscritto il: ven gen 15, 2016 11:56 am
Località: Roma
 

Re: Un po' di ferie...

Messaggioda ChristianTN » mer apr 24, 2019 4:36 pm

giorgiop ha scritto:Oilà Jenner, nella discussione di Alqua con le foto fatte con il 14 vedo la foto postata come esempio come nell'allegato... non so se è arte, però non mi pare corretta :asd:


secondo me è più artistica così
:fuga: :fuga:
---------------------------------------------------------------------------------
Pentax K-5 + Da 18-55
Pentax: DA 55-300, A 50 f1,7
Extra: Sigma EX 70-200 f2,8 - Samsung/Pentax 100 f2,8 - Rubinar 500 f5,6
Avatar utente
ChristianTN
Ho fuso la tastiera...
 
Messaggi: 8226
Iscritto il: sab giu 18, 2011 10:02 pm
 

Re: Un po' di ferie...

Messaggioda occhirossi » mer apr 24, 2019 6:38 pm

grazie mille per il vostro tempo e dedizione ................. per una causa persa :asd: :devil115:
.
.
ma ... Buttare Tutto?? :teach:
K5 Silver Limited :cool2: + Da17-70 + K135 2.5 :nerdmast: + sportivo ermetico + K55 1.8 :ghgh: + 28M 2.8 + FA28-105PZ + FA28-200 + 2x F35-105 :ghgh: + A35-105 + MC7 Macro 2x + Vivitar100-300 + tamarron23A + Tamarrino (03B) 135 2.5 + MX silver + fotografo da :vomitino:
.
inst@ giuseppephotos
Avatar utente
occhirossi
Ho fuso la tastiera...
 
Messaggi: 6907
Iscritto il: sab set 10, 2011 11:36 am
Località: BRESCIA
Skype: elypep
 

PrecedenteProssimo

Torna a Sviluppo e stampa

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite